Disney Chat

End Chat

STAR WARS™ App

  • Android (Google Play)
  • iOS

Hvorfor virker appen ikke på min Android-enhed?

posted on 2016/03/16


Star Wars™-appen kræver Android OS 4.1 eller nyere samt et gyroskop og en accelerationsmåler. Hvis din enhed har Android 4.1 installeret, men ikke har et gyroskop og en accelerationsmåler, kan du ikke bruge appen.

Hvis du ikke ved, om din Android-mobilenhed har gyroskop og accelerationsmåler, anbefaler vi, at du tjekker den originale emballage eller kontakter producenten direkte.

Var denne artikel nyttig?


Søger du stadig det rette svar?

Kontakt os

We recommend contacting us by

Email

Other ways to contact

Logo

Call Me Now

Logo

Free Phone