Disney Chat

End Chat

STAR WARS™ App

  • Android (Google Play)
  • iOS

Hvorfor fungerer ikke appen på min Android-enhet?

posted on 2016/03/16


«Star Wars™»-appen krever Android OS 4.1 eller nyeere, samt et gyroskop og aksellerometer for å fungere. Om enheten din kjører Android 4.1, men ikke har et gyroskop og aksellerometer, så kan du ikke bruke appen.

Om du er usikker på om din Android-enhet har et gyroskop og aksellerometer, anbefaler vi å ta en titt på originalforpakningen eller kontakte produsenten direkte.

Var denne artikkelen nyttig?


Fortsatt på jakt etter det rette svaret?

Kontakt Oss